Roue arrière

Questions mécaniques la CB 500 Four
Nat84
Messages : 97
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 26 Aoû 2020, 08:49

Salut,
Je reviens sur mon soucis de couronne, j'ai changer les amortisseurs de couple et je me retrouve avec une couronne qui fait des zig zag
Le gros écrou de maintient de support couronne ne se visse pas plus loin que se soit avec l'ancien ou le nouveau que je viens de monter https://zupimages.net/up/20/35/8vwb.jpg il reste encore 2 à 3 mm ce qui fait que ma couronne se met en travers https://zupimages.net/up/20/35/baof.jpg et n'est pas parallèle à la jante
Comment puis je remédier à cela ?
Merci pour vos conseils

Nat84
Messages : 97
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 01 Sep 2020, 11:29

Salut,
Je fais remonter un petit peu
Comment expliquer le jeu entre le gros écrou et le porte couronne ? Et comment y remédier ?
Merci

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3805
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Roue arrière

Messagepar Mathieu Viollet » 01 Sep 2020, 15:28

Salut
Si tu as réussi à tout remonter comme indiqué dans les éclatés des pièces (Voir sur le site cms par exemple) , je pense que le biais constaté est dû à la vigueur des nouveaux caoutchoucs, la tension de chaîne devrait arranger ça en quelques kilomètres .
Es tu sûr que le roulement est bien enfoncé en fond de logement ? Ça pourrait expliquer ce jeu, et dans ce cas il faut arriver à enfoncer complètement le roulement, car un serrage pourrait entraîner sa destruction, celui ci n’étant pas en appui contre l’entretoise intérieure entre les deux roulements.
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
Aurelia B20
Messages : 9353
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Roue arrière

Messagepar Aurelia B20 » 01 Sep 2020, 15:30

C'est bizarre quand même, j'en ai changé pas mal de ces caoutchoucs et je n'ai jamais eu ce genre de problème ?

Tu es sûr de les avoir montés correctement ? C'est de pièce Honda ou de la repro ?
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Nat84
Messages : 97
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 01 Sep 2020, 19:05

Salut,
Oui le nouveau roulement est bien au fond de son logement, j'ai bien vérifier cela et pas de soucis de ce côté là
Les caoutchoucs viennent de chez Services moto Pièces, c'est peut être de la repro et oui ils sont bien montés, impossible de se tromper
j'ai dû les huiler et j'ai eu énormément de mal à mettre le porte couronne, obliger d'y mettre tout mon poids dessus
Si c'est de la repro ces caoutchoucs sont peut être légèrement plus gros que la normale, je vais redémonter et essayer de repositionner tout ça
Mais ça n'explique pas le jeu résiduel du gros écrou que j'ai changer aussi
J'avais le même jeu avec l'ancien
Autre chose étrange le joint spy que j'ai déposé était fendu et je me demandais comment c'était possible et j'ai compris
Le nouveau joint 34 55 9 ne rentrait pas, je l'ai déglingué en essayant de le mettre et c'est pour cela que le vieux joint était coupé pour qu'il rentre. En fait l’intérieur de l'écrou fait 54 intérieur et bien sûr 55 ça ne rentre pas, j'ai donc racheter un joint 34 54 8 et là impeccable, alors que le joint vendu par CMS fait 34 55 9
Peut être que l'ancien et le nouvel écrou sont de la repro (54 intérieur les 2) et qu'ils sont trop haut ce qui expliquerait ce jeu
Que pensez vous de tout cela ?

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3805
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Roue arrière

Messagepar Mathieu Viollet » 01 Sep 2020, 19:51

Je trouve déjà très bizarre que cms se plante de dimensions sur le joint spi :shock: le fait d’avoir 54mm de diamètre extérieur de spi est donc un problème à résoudre, ce moyeu n’aurait il pas subi une réparation ou un baguage ?
Le fait que le porte couronne force au montage ne m’étonne pas outre mesure, l’inverse serait même un peu gênant car il ne faut pas de jeu pour bien amortir les à coups de transmission.

J’ai bien peur qu’il ne te faille démonter ton porte couronne et prendre quelques photos pour qu’on essaie de trouver ce qui cloche ;)
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
DIALMAX
Messages : 1372
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Roue arrière

Messagepar DIALMAX » 01 Sep 2020, 20:04

Chez Honda ils donnent 34/55/9 pour le SPI
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Nat84
Messages : 97
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 02 Sep 2020, 17:22

Salut,
Voici quelques photos
https://zupimages.net/up/20/36/ax3o.jpg
https://zupimages.net/up/20/36/9j83.jpg là je ne sais pas ce que le précédent proprio a pu faire mais c'est pas beau
https://zupimages.net/up/20/36/at85.jpg
L'écrou visser à fond sur le roulement https://zupimages.net/up/20/36/t1mz.jpg
L'ancien écrou https://zupimages.net/up/20/36/tpvt.jpg
Le nouvel écrou https://zupimages.net/up/20/36/walw.jpg
Les 2 font la même hauteur 14 mm https://zupimages.net/up/20/36/rhug.jpg
En appui sur le roulement 11 mm https://zupimages.net/up/20/36/zlzt.jpg
Visser à fond https://zupimages.net/up/20/36/pdhh.jpg
Et les 3 mm de jeu qu'il me reste une fois l'écrou vissé à fond https://zupimages.net/up/20/36/j150.jpg

Avatar de l’utilisateur
cacajou
Messages : 6838
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Roue arrière

Messagepar cacajou » 03 Sep 2020, 02:15

Je me souviens avoir eu le même problème sur une 500 four et je n'ai pas trouvé d'autre solution que de réduire la hauteur de l'écrou au tour .
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Nat84
Messages : 97
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 03 Sep 2020, 08:35

Salut Patrick,
C'est ce que je pensais, mais ça n'explique pas le diamètre intérieur de 54 de mes 2 écrous


Retourner vers « Questions mécaniques la CB 500 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité