350 CB K3 probleme à l'accélération

Questions mécaniques la CB 250 et CB 350
Ernesto
Messages : 11
Enregistré le : 03 Jan 2022, 13:41
LOCALISATION : Perpignan

350 CB K3 probleme à l'accélération

Messagepar Ernesto » 03 Jan 2022, 16:49

Bonjour
Il y a 2 ans environ mon beau frère et ami m'a donné une Honda CB 350 K3 qui dormait dans son garage depuis que l'on était jeunes.
J'ai pratiqué une petite restauration, quelques joints à changer, résine époxy dans le réservoir, silencieux et pneus neufs.
Je m'en servais régulièrement mais pour des virées n’excédant pas 100 km. Tout se passait bien.
Problème:
Puis, après une interruption de 3 semaines, j'ai eu un problème: Impossible de rouler sans le starter.
Elle démarre bien mais dès que je coupe le starter, même après l'avoir fait chauffer 5 minutes, je n'arrive pas à accélérer. Elle s'étouffe tout de suite.
Si je roule avec le starter, j'arrive à accélérer mais ça n'est pas un régime normal. Juste pour ne pas rester en panne.
Ce que j'ai vérifié:
J'ai vérifié l'avance, correct, vérifié les carbus et les ai fait passer aux ultrasons par un garagiste qui d'ailleurs n'a pas trouvé la panne.
Les membranes sont en bon état et se déplacent bien. Changé une des pipes d'admission qui était fendue, vérifié l'arrivée d'essence pour les deux carbus, correct.
Bref, je ne sais plus et j'ai besoin d'aide.
Merci d'avance si vous avez des idées.
Michel

Avatar de l’utilisateur
DIALMAX
Messages : 3593
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: 350 CB K3 probleme à l'accélération

Messagepar DIALMAX » 03 Jan 2022, 17:01

Tournant qu'au starter logiquement elle n'est pas alimentée.
Donc je fais comme ci je n'avais pas lu, dans un atelier on passe à l'autre sans rien lui dire, repartir à zéro
A tu vérifié si il y a une différence avec le bouchon ouvert ou fermé?
Vérifier que l'essence sorte bien du robinet
Qu'elle sorte bien au niveau du pointeau
Après avoir laisser le robinet ouvert un moment le fermer déposer les cuves pour vérifier la quantité qu'il y a dedans.
Les membrane se soulèvent telles bien, par exemple en soufflant côté filtre à air dans les carbus.
Les aiguilles remontent elles bien avec les membranes
c'est une début !
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Ernesto
Messages : 11
Enregistré le : 03 Jan 2022, 13:41
LOCALISATION : Perpignan

Re: 350 CB K3 probleme à l'accélération

Messagepar Ernesto » 04 Jan 2022, 07:56

merci Dialmax de t'intéresser à mon problème.
Tout ceci a bien été vérifié. Le robinet fermé rien ne coule, robinet ouvert un des tuyaux coule bien et si je le bouche avec le doigt c'est l'autre qui coule bien. Les deux coulent avec un bon débit. Filtre et joint du robinet sont neufs.
Les cuves se remplissent bien, les membranes sont souples et se déplacent sans effort avec les aiguilles.

Avatar de l’utilisateur
DIALMAX
Messages : 3593
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: 350 CB K3 probleme à l'accélération

Messagepar DIALMAX » 04 Jan 2022, 08:43

Le passage aux ultrasons c'est donc après cette panne, peut-être qu'ils n'ont pas débouché les conduits dans les carbus, avec une petite seringue d'essence essayer de contrôler que l'essence passe passe bien.
Un dessin de carbu pour voir les passages

Image

Image
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Ernesto
Messages : 11
Enregistré le : 03 Jan 2022, 13:41
LOCALISATION : Perpignan

Re: 350 CB K3 probleme à l'accélération

Messagepar Ernesto » 04 Jan 2022, 20:04

Merci Dialmax
Les deux gicleurs en 16 et 14 sont propres. On y voit la lumière à travers lorsque la cuve et le cache membrane sont enlevés.
Je vais effectivement vérifier celui qui est au fond du logement du ressort et que tu as indiqué d'un trait rouge.
Je n'ai pas du le voir celui là.
Donc demain redémontage des carbus. Je peux le faire les yeux bandés je crois...

Avatar de l’utilisateur
DIALMAX
Messages : 3593
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: 350 CB K3 probleme à l'accélération

Messagepar DIALMAX » 04 Jan 2022, 20:49

Faut pas te bloquer sur mes marques rouges, car elles ont été faites pour d'autres demandes sur différents forums, j'ai mis ces dessins surtout pour souligner les conduits internes qui ne se démontent pas et qui peuvent se contrôler avec une seringue
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Tiger.09
Messages : 2843
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: 350 CB K3 probleme à l'accélération

Messagepar Tiger.09 » 05 Jan 2022, 06:19

pour bien vérifier les gicleurs et les petits conduits, j'utilise du nettoyant frein, outre que ce soit un nettoyant qui s'évapore vite sans laisser de traces, ça permet également de vérifier que le jet qui sort est "rond" et donc qu'il n'y a pas de merdouille collées
je fais ça carbu entièrement démonté et nettoyé, juste pour vérifier que tous les gicleurs, émulseurs et conduits sont bien débouchés

au boulot ;)

Avatar de l’utilisateur
DIALMAX
Messages : 3593
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: 350 CB K3 probleme à l'accélération

Messagepar DIALMAX » 05 Jan 2022, 08:03

Oui, ce n'est pas ce qui me vient à l'idée en premier, pourtant je l'ai utilisé il y a peu, c'est plus pratique car une main suffit !
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Ernesto
Messages : 11
Enregistré le : 03 Jan 2022, 13:41
LOCALISATION : Perpignan

Re: 350 CB K3 probleme à l'accélération

Messagepar Ernesto » 05 Jan 2022, 13:47

Bonjour, hélas j'ai tout vérifié à la seringue, très bonne idée et ça coule bien et ce la pour les deux carbus.
C'est vrai que le problème fait penser à un problème d'alimentation en essence mais maintenant je dois chercher ailleurs.
Cela pourrait-il être un excès d'air? les filtres à air se rejoignent au centre et les pipes en caoutchouc sont un peu abîmées.
Il faut avouer que ce n'est pas très pratique d'enfoncer à la fois le carbu dans le cylindre et dans la pipe qui relie les deux filtres à air.
J'ai bien envie de boucher les trous qui permettent la communication des 2 filtres à air mais je n'y crois pas trop.
Des idées?

Avatar de l’utilisateur
DIALMAX
Messages : 3593
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: 350 CB K3 probleme à l'accélération

Messagepar DIALMAX » 05 Jan 2022, 14:25

Je ne pense pas que la jonction des 2 filtres puisse agir à ce point, comme autre cause il existe une panne d'allumage qui a les mêmes symptômes mais on connaît ça surtout avec les allumages par volant magnétique et pas en allumage par batterie, c'est quand la bobine HT est trop faible dans ce cas on a ce qu'on appelait le "soufflage de l'étincelle" , le moteur ne part qu'avec le starter et à peine de gaz mais dans ce cas on n'arrive pas à rouler avec.
Tu peux toujours contrôler l'allumage sans les antiparasites les fils à 4/5 mm de la culasse les étincelles doivent être franche et bleues, blanches et fines bobines douteuses, rouges rupteur sale condensateur faible .
Par hasard tu n'a pas additionné des antiparasites avec des bougies "R" BR8ES, le total dépassant 10000 ohm ?
Une question que je n'ai pas poser c'est si il y a les 2 cylindres qui ne donne pas ?
Les bougies sont de quelle couleur ?

J'ai verdis les conduits pour te montrer d'où l' essence doit sortir .

Image
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière


Retourner vers « Questions mécaniques la CB 250 et CB 350 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité