remise en route amigo

Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50
Avatar de l’utilisateur
DIALMAX
Messages : 3610
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: remise en route amigo

Messagepar DIALMAX » 23 Sep 2021, 08:46

Ca n'a pas du poser de problèmes à l'époque vus que j'en ai aucun souvenir! A moins que cette absence soit du à une autre cause :(
J'ai essayé de grossir les photo de l'Amigo de "mondialen" la seule qui aurait pu être suffisamment précise n'a pas le guidon !
J'ai déjà fouillé dans les docs, peut-être vais-je tomber sur autre chose ?
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Robert
Messages : 1150
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 23 Sep 2021, 18:49

Je n'arrive pas a poster les photos .L'antiquaire poste moi ton Mail en MP et je t'envois les tofs.

Avatar de l’utilisateur
PHILBOIS
Messages : 4458
Enregistré le : 29 Jan 2019, 18:08
LOCALISATION : ROTOMAGUS

Re: remise en route amigo

Messagepar PHILBOIS » 24 Sep 2021, 07:44

Robert a écrit :Je n'arrive pas a poster les photos .L'antiquaire poste moi ton Mail en MP et je t'envois les tofs.

ROBERT, si tu veux poster des photos il faut que tu passes par la connexion de ton compte (casimage ou postimage ou autre) j'ai rencontré le meme problème et cacajou aussi
quand rien ne va plus, ça ne peut aller qu'en s'améliorant

Robert
Messages : 1150
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 24 Sep 2021, 11:10

<a href="https://zupimages.net/viewer.php?id=21/38/poym.jpg"><img src="https://zupimages.net/up/21/38/poym.jpg" alt="" /></a>

Robert
Messages : 1150
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 24 Sep 2021, 11:14

Ca marche toujours pas mais ca marche sur d'autres forum. Si tu veux voir c'est par Mail ou rien. Choisis :D

Robert
Messages : 1150
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 24 Sep 2021, 11:50

Impossible de déterminer les dimensions de l’image. Vérifiez que l’URL a été correctement saisie.

Me donne ca avec Casimages et avec zupimages qui marchent bien les deux sur d'autres forum.

Avatar de l’utilisateur
Aurelia B20
Messages : 11189
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: remise en route amigo

Messagepar Aurelia B20 » 24 Sep 2021, 12:22

Robert, essaye en enlevant le "s" de https, ça devrait marcher, notre forum n'est pas en session sécurisée (le s de https), c'est probablement pour ça que ça ne marche pas ! :mrgreen:
https://www.zupimages.net/up/21/38/poym.jpg
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Robert
Messages : 1150
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 24 Sep 2021, 12:31

J'ai essayé merci Aurelia mais ca ne marche pas :roll:

Avatar de l’utilisateur
PHILBOIS
Messages : 4458
Enregistré le : 29 Jan 2019, 18:08
LOCALISATION : ROTOMAGUS

Re: remise en route amigo

Messagepar PHILBOIS » 24 Sep 2021, 16:13

juste pour voir si je rencontrais le problème, sans enlever le S de https ça fonctionne pourtant bien
Image[/url][/url]
quand rien ne va plus, ça ne peut aller qu'en s'améliorant

l'antiquaire
Messages : 84
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 27 Sep 2021, 09:32

je ne repasse ici que maintenant, merci pour les photos et les exlications. C'est maintenant bien clair, ne me reste qu'a trouver quelque chose qui convienne.

J'ai aussi commencé a jouer avec le cable d'accelerateur. comme celui des 1ers carbu ne semble plus exister nul part, j'ai 2 options que je suis en train d'experimenter. soit un de carbu de 2ieme type dont je doit raccourcir la gaine, sans endommager le cable non demontable a l'interieur. Soit un montage avec un petit arretoir a visser, pas evidement de trouver la bonne longueur de cable, ni que le petit arretoir reste en place.

bref, je ne pensais pas passer autant de temps sur des cables. quel dommage qu'on ne les trouve plus tout faits, ce serait tellement simple.


Retourner vers « Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités