remise en route amigo

Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50
l'antiquaire
Messages : 71
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 13 Sep 2021, 14:32

merci... c'etait la douche froide! je viens de verifier, tout est bien a la masse donc ce n'est pas ca.
mais en relisant les conseils qui m'ont ete donnes au debut, on me disait de verifier qu'il n'y avait pas d'huile passee deeriere le rupteur, qui risquait d'isoler. dans le doute, ayant pas mal manipule le moteur, je viens de mettre un peu de nettoyant frein, un coup de soufflette, et revoici mon etincelle :-)
Modifié en dernier par l'antiquaire le 13 Sep 2021, 15:08, modifié 1 fois.

l'antiquaire
Messages : 71
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 13 Sep 2021, 14:52

et comme j'etais impatient, j'ai essayé, elle a demarré direct! brave petite.

Avatar de l’utilisateur
DIALMAX
Messages : 2555
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: remise en route amigo

Messagepar DIALMAX » 13 Sep 2021, 17:38

Ca peut venir de moi, l'expérience de cette panne remonte a très très longtemps sur une Honda, c'était un C110 avec pas mal de bornes, 1965/1966 ? la vache il m'a fait chercher, je n'ai jamais oublié, ce truc ne m'est pas arrivé sur les Paloma, tronçonneuses, etc etc
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

l'antiquaire
Messages : 71
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 15 Sep 2021, 07:50

quelques essais plus long hier soir. le moteur demarre impacablement, tourne plutot bien et ne fume plus du tout a l'echappement. plus de refoulement d'huile par la ventilation carter non plus. je l'ai simplement laisse chauffer, avec queqlues prises de regime.
Par contre, il y a une fuite d'huile, j'ai l'impression que ca vient du joint cylindre / bloc. Il est neuf, et j'ai serré au couple mais ca goutte. je vais voir, peut etre un resserrage apres quelques essais suffira.
Autre point auquel je n'avais pas prete attention avant vu que la bougie n'etait pas en place, quand je pousse le cyclo, la roue entraine toujours le moteur, comme si l'embrayage collait tout le temps. je suis oblige de mettre la position velo pour que ce soit plus simple. Au ralentit sur bequille, la roue tourne tout le temps, si je pose la machine sur ses roues, le regime chutte un peu mais elle ne calle pas. ca me semble bizarre, mais elle a peut etre besoin de rouler un peu simplement.

Avatar de l’utilisateur
DIALMAX
Messages : 2555
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: remise en route amigo

Messagepar DIALMAX » 15 Sep 2021, 08:36

Tu avais démonté côté embrayage ?

Ne sachant pas ce qui se passe il serait plus prudent de regarder, est-ce le tambour qui grippe, manque de jeu, le système de mise en route, une mâchoire etc

Pour éviter de le vidanger tu le couche côté gauche, déposer le carter, y aller progressivement pour sauver le joint en regardant si il sort avec le carter ou se partage entre les deux, une fois l'embrayage en vue essayer de le faire tourner à la main avant de le démonter ça donnera une idée du problème .
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
DIALMAX
Messages : 2555
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: remise en route amigo

Messagepar DIALMAX » 15 Sep 2021, 09:12

Image
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

l'antiquaire
Messages : 71
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 15 Sep 2021, 09:27

non, je n'avais pas touché a ce carter. je ne m'etais pas vraiment pose la question de l'embrayage, je n'en etait pas encore la. ca va etre la prochaine etape. merci pour la methode. J'avais achete une pochete de joints complete, donc j'ai un joint de rempalcement si ca se passe mal.

Robert
Messages : 1144
Enregistré le : 03 Juin 2015, 17:43

Re: remise en route amigo

Messagepar Robert » 16 Sep 2021, 08:18

utre point auquel je n'avais pas prete attention avant vu que la bougie n'etait pas en place, quand je pousse le cyclo, la roue entraine toujours le moteur, comme si l'embrayage collait tout le temps. je suis oblige de mettre la position velo pour que ce soit plus simple. Au ralentit sur bequille, la roue tourne tout le temps, si je pose la machine sur ses roues, le regime chutte un peu mais elle ne calle pas. ca me semble bizarre, mais elle a peut etre besoin de rouler un peu simplement.


Cest tout a fait normal le moteur doit etre entrainé quand tu pousse le cyclo ou que tu pédales pour démarrer. :D

l'antiquaire
Messages : 71
Enregistré le : 18 Mai 2021, 05:51
LOCALISATION : Metz

Re: remise en route amigo

Messagepar l'antiquaire » 16 Sep 2021, 08:33

oui, je suis d'accord, sinon pas de demarrage bien sur. mais d'habitude, sur d'autres mobylettes que j'ai par exemple, si je pousse le cyclo en marchant, l'embrayage ne colle pas a toute petite vitesse. il faut soit pedaler, soit courrir un peut pour que ca prenne.

Avatar de l’utilisateur
DIALMAX
Messages : 2555
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: remise en route amigo

Messagepar DIALMAX » 16 Sep 2021, 10:58

Quand on déplace un Amigo en le poussant la roue n'entraine pas le moteur, la mise en route ce fait par les pièces 7-9-17
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière


Retourner vers « Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité