Nouveau !

Questions mécaniques la GL 1000
Avatar de l’utilisateur
Aurelia B20
Messages : 7449
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Nouveau !

Messagepar Aurelia B20 » 02 Déc 2015, 12:20

C'est bien cette GL1000 là, faut que je vous explique :

Sur ma photo, la GL1000 est celle de mon ex-boss quand j'étais dans l'industrie du papier, il est devenu un ami et on se voit toujours 20 ans plus tard !
Sa GL ne tournait plus, et pour cause avec un arbre à cames cassé :shock: , et il me tannait depuis quelques temps pour que lui refasse ce moteur. J'ai toujours refusé parce que je ne connais pas ce moteur dont la technologie est plus bagnole que moto, que donc j'allais y passer un temps fou, et qu'en plus la GL ne m'a jamais excité comme moto ! :oops:

Et puis j'ai connu l'ami kiss93, de mieux en mieux au fil du temps, et j'ai découvert qu'il avait une sacré connaissance des GL, avec tous les trucs et astuces propres à ce modèle. J'ai donc envoyé mon ami de 20 ans vers lui, et voilà le résultat : un moteur qui avait été massacré par un "bricolo de génie" a retrouvé un état raide neuf, quel boulot ! :shock:

Cette GL va bientôt rouler à nouveau et j'irai sûrement la voir à Paris un de ces quatre, je vous ferai une photo 20 ans plus tard, malheureusement sans la jeune fille qui n'était pas Julie, Bernard !

Voilà, vous savez tout, et l'ami kiss pourrait ouvrir des posts dans cette section pour les astuces de restauration, en commençant par exemple par le traitement des réservoirs qui est un vrai casse-tête sur les GL ... :mrgreen:

A toi Jean ! ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Georges Delamare
Messages : 2522
Enregistré le : 02 Juin 2015, 14:55

Re: Nouveau !

Messagepar Georges Delamare » 02 Déc 2015, 12:46

C'était quoi exactement ton job dans l'industrie du papier ?

Avatar de l’utilisateur
Honda.6
Messages : 175
Enregistré le : 30 Mai 2015, 19:10
LOCALISATION : nord gironde

Re: Nouveau !

Messagepar Honda.6 » 02 Déc 2015, 16:40

Un peu que ça m'intéresse, j'ai une 1100 en cours et je traiterai ça en MP si besoin, lorsque la 1000 est sortie je bavais devant, moins de salive qu'avec la 7 1/2 mais très très epaté tout de même :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o :o
Vieux motard que j'aimais.

Avatar de l’utilisateur
mac guib
Messages : 239
Enregistré le : 30 Mai 2015, 10:30
LOCALISATION : Au soleil

Re: Nouveau !

Messagepar mac guib » 02 Déc 2015, 20:20

j'ai eu une GL1 et Une ...... bah GL1 aussi, l'une bleu l'autre rouge. la première en 80 et suite à l'arrivée d'une Charlotte, en 83 ( ma fille), arrêt du 2 roues :( mais pas pour longtemps, j'en trouve une, en 84 à un prix qui te fait oublier le coté "père de famille raisonnable", abandonnée par son propriétaire, parce que trop froid pour faire de la moto dans la région !!!! :roll: Une petite remise en route, carénage Kings à repeindre et roule ma poule :D . Revendu avant de repartir direction Montpellier, avec 180.000 kms au compteur, et comme neuve. :)
Jusqu'il y a 5 ans,...... elle roulait encore, encore stock :shock:
Je vais essayé de retrouvé, au moins une photo :?
Toute une époque! :D , celle ou nous n'avions pas de PC et d'APN et ou les souvenirs sont gravés , dans nos petites têtes, jusqu'à Alzheimer :roll:

Avatar de l’utilisateur
tricoptere33
Messages : 17
Enregistré le : 27 Oct 2015, 18:32
LOCALISATION : Gironde

Re: Nouveau !

Messagepar tricoptere33 » 09 Déc 2016, 10:51

Bonjour
Un petit sos aux spécialistes de la GL 1000. Je dois changer un contacteur de point mort sur une gl1000 premier modèle. J' aperçois bien ou il est situé, c'est le même que les 4 pattes mais je me demande bien comment y accéder pour le démonter. quelqu' un aurait il une astuce et un cheminement minimum pour y arriver. Merci d' avance

kiss93
Messages : 1744
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Nouveau !

Messagepar kiss93 » 09 Déc 2016, 16:40

Bonsoir,
Il est effectivement très mal placé et difficilement déposable. Je n'ai jamais essayé de le déposer directement sur la moto.
J'avais lu, qlq part que c'était possible. Je crois que c'était sur un des post du forum Goldwing
mais pour retrouver vu la qualité des titres ouf. Enfin si ça peut t'aider:
http://forum.fgwcf.org/forum_topics.asp?FID=3&PN=1
Par contre, la chose importante est le sens de montage du contacteur. Celui ci étant placé de
façon horizontale, il se rempli d'huile moteur par le petit trou donc pour éviter son blocage il
est important de positionner le trou vers le bas afin de permettre l'évacuation de l'huile.
A+ Kiss

Avatar de l’utilisateur
tricoptere33
Messages : 17
Enregistré le : 27 Oct 2015, 18:32
LOCALISATION : Gironde

Re: Nouveau !

Messagepar tricoptere33 » 10 Déc 2016, 15:59

Merci kiss
Effectivement pas facile de retrouver précisément un post sur ce forum, j' ai lancé un sos. Je vous tiens au courant

Avatar de l’utilisateur
alain2933
Messages : 2041
Enregistré le : 29 Mai 2015, 18:34
LOCALISATION : Gironde Finistère
Contact :

Re: Nouveau !

Messagepar alain2933 » 10 Déc 2016, 21:52

Si ça se trouve, c'est comme pour les carbus de cbr, il va te falloir démonter la moitié de la moto, pas grave t'as que celle là à faire :lol:

kiss93
Messages : 1744
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Nouveau !

Messagepar kiss93 » 11 Déc 2016, 08:05

Bonjour,
Je parle de mémoire mais !!!
Sur la GL la partie inférieure du cadre, coté gauche, qui retient le moteur est déposable.
On peut donc décaler légèrement le moteur. Mais ou ça devient un peu plus chaud, c'est qu'il faut déposer pas mal de bricoles avant
genre filtre à air et autres.
Par contre si tu y arrives remplace la vis en bout du contacteur par une six pans ald de la cruci et place un jeu de cosses sur le fil, juste sous la culasse, car il vient directement du câblage moteur.
Autre chose, ajoute un contacteur pour alimenter directement le ventilateur car le moteur chauffe pas mal en circulation urbaine.
Moi, j'ai fait cette modif alors que les carbus étaient déposés avec un piquage directement au niveau de contacteur de ventilateur situé
à coté du mano de température d'eau et un bouton au guidon.
A+ Kiss

jeronimus76
Messages : 373
Enregistré le : 28 Aoû 2015, 13:10
LOCALISATION : Rouen

Re: Nouveau !

Messagepar jeronimus76 » 11 Déc 2016, 16:51

Si ca peut t'aider.Apparement,c'est pas de la tarte.
Réponse d'un copain qui a une GL et qu'il la fait.Je crois qu'il faut basculer le moteur :oops: :oops: Le contacteur est placé à l'avant du moteur, mais bloqué par le berceau côté droit du cadre.
J'ai mis quelques années avant de me décider à le remplacer.
Il faut quand même de l'outillage.

Image

Image

Image

Image

Image

http://suzuki-gt-triples-et-twins-deux- ... 44-15.html


Retourner vers « Questions mécaniques sur la GL 1000 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité