Restauration... pas rapide.

Questions mécaniques sur CZ100, Monkey , Dax, Chaly et autres
Do-Clo
Messages : 251
Enregistré le : 18 Oct 2015, 19:24
LOCALISATION : Près de Toulon - France

Re: Restauration... pas rapide.

Messagepar Do-Clo » 16 Oct 2016, 19:27

La suite...
En attendant les pièces qui, finalement, mettront plus de temps pour faire Ajaccio/Toulon que Osaka/Ajaccio, je fignole les détails.
Puis la batterie est arrivée, ainsi que les joints spi du bloc moteur, et les amortisseurs.
Les voici posés. Comme le ressort est plus gros, j'ai dû tordre un peu la patte postérieure de fixation du pot, car il touchait les spires.
Voilà ce que ça donne :

Image

Image

Je m'aperçois que j'ai mal posé le gauche, l'étiquette est côté roue!
Le garde-boue est toujours en préparation. J 'essaie de le rendre acceptable en le peignant avec une peinture "effet métal"... Le chromage coûterait le même prix qu'un neuf, la décision finale n'est pas prise...
Le beau couvre-batterie est à poste, ainsi que le caoutchouc du goulot du réservoir :

Image

Il me reste à trouver une centrale de clignotants.
Image

Le moteur démarre et tourne parfaitement. Il démarre au premier coup de kick, sans starter, et tient un ralenti efficace. Et l'éclairage fonctionne parfaitement, sauf les clignos qui font une lumière tremblotante..
D.
"J'abandonnerai la moto le jour où j'oublierai de mettre les pieds par terre à l'arrêt" (Don Littleton)
"Mes autos émois" : — Votre livre est épatant ! (Jean d'Ormesson)
"Dits d'autos" - chroniques automobiles-motos
http://leblogadoch2.blogspot.fr

Avatar de l’utilisateur
majastre
Messages : 1445
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Restauration... pas rapide.

Messagepar majastre » 17 Oct 2016, 08:52

salut voisin,
pfff le fifty va être jaloux bien tôt :lol: :lol: :lol: :lol:
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Do-Clo
Messages : 251
Enregistré le : 18 Oct 2015, 19:24
LOCALISATION : Près de Toulon - France

Re: Restauration... pas rapide.

Messagepar Do-Clo » 18 Oct 2016, 21:16

Salut Denis,

J'espère que vous allez bien tous les deux.

Ouais, la Seven a fait une petite colère : gicleur de ralenti bouché sur le 1. Je pense arriver à le nettoyer sans sortir la rampe. J'ai déjà fabriqué un tournevis "mini-Tom pouce"...

Mais je crois que je vais être obligé de changer le titre de mon post!

[center]Image[/center]

[center]Image[/center]

[center]Image
[/center]

[center]Image
[/center]

[center]Image
[/center]

Tout fonctionne. Je suis étonné par le couple de ce petit moteur. La côte devant ma maison est sérieuse, mais il la monte en seconde, alors que j'étais à très bas régime à la suite d'une mauvaise manipulation du sélecteur. (On dit "manipulation" pour le pied?).

Je vais rendre ce petit bijou à son maître, avec regrets.
D.
"J'abandonnerai la moto le jour où j'oublierai de mettre les pieds par terre à l'arrêt" (Don Littleton)
"Mes autos émois" : — Votre livre est épatant ! (Jean d'Ormesson)
"Dits d'autos" - chroniques automobiles-motos
http://leblogadoch2.blogspot.fr

Avatar de l’utilisateur
cacajou
Messages : 4249
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Restauration... pas rapide.

Messagepar cacajou » 19 Oct 2016, 03:06

Beau travail .
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
Aurelia B20
Messages : 6118
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Restauration... pas rapide.

Messagepar Aurelia B20 » 19 Oct 2016, 06:22

+ 1 , beau travail, et .......... rapide ! :mrgreen:

Tu devrais t'en trouver un pour toi, non ? ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
draknor
Messages : 745
Enregistré le : 29 Mai 2015, 20:10
LOCALISATION : 77 sud

Re: Restauration... pas rapide.

Messagepar draknor » 19 Oct 2016, 06:54

Bravo :shock:
superbe travail
mais cette couleur bleue me rappelle quelque chose :roll: ;)

Avatar de l’utilisateur
Bidouille
Messages : 1733
Enregistré le : 01 Juin 2015, 10:41
LOCALISATION : Sud nord est ouest 77

Re: Restauration... pas rapide.

Messagepar Bidouille » 19 Oct 2016, 06:57

Sal's
Joli jouet.
A+

Do-Clo
Messages : 251
Enregistré le : 18 Oct 2015, 19:24
LOCALISATION : Près de Toulon - France

Re: Restauration... pas rapide.

Messagepar Do-Clo » 19 Oct 2016, 08:07

Merci, mais les photos enjolivent un peu les petits défauts que n'aurait pas supportés quelqu'un que nous connaissons...

Draknor,
Ah! Ah! Je ne pense pas que des Alpine aient été peintes en Candy Sapphire Blue...

Oui, ce serait bien d'en trouver un à restaurer (en bon état, ils se vendent autour de 2000€!), pour aller acheter le pain.
D.
"J'abandonnerai la moto le jour où j'oublierai de mettre les pieds par terre à l'arrêt" (Don Littleton)
"Mes autos émois" : — Votre livre est épatant ! (Jean d'Ormesson)
"Dits d'autos" - chroniques automobiles-motos
http://leblogadoch2.blogspot.fr


Retourner vers « Questions mécaniques sur CZ100, Monkey , Dax, Chaly et autres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités