Rupteur non volontaire sur 125 CBS de 1973

Questions mécaniques les 125 S & SL
pipiou_ch
Messages : 2
Enregistré le : 30 Jan 2020, 16:22
LOCALISATION : 74

Rupteur non volontaire sur 125 CBS de 1973

Messagepar pipiou_ch » 05 Juin 2020, 08:18

Bonjour,

Le moteur coupe aux alentours de 80km/h dès que j'allume le phare (en fait juste le commutateur ON/Off) !!

J'ai une ampoule 6V 25W/25W à l'avant et une 10W/3W à l'arrière

J'ai testé le redresseur Pont de diode): il est OK

J'ai tester l'alternateur:

1 - Ampoule entre le fil rouge blanc débranché et la masse, moteur tournant, l'ampoule s'allume mais pas de changement d'intensité quand j'accélère

2 - Fil rouge blanc débranché sur le + de l'ampèremètre et le - de l’ampèremètre sur le + de la batterie --> 1.7 Amp qui monte à 2.4 quand j'accélère

3 - Test Stator --> Blanc Rose: 0.6 Jaune Rose: 1.3 Jaune Blanc: 1.6 Ohm

4 - Phare démonté pas de fils à la masse

La batterie affiche 6,3 Volt à l’arrêt et maxi 6.5 Volt à haut régime !!

Les fils jaune et jaune/blanc sont bien shuntés quand le comodo de l'éclairage est sur ON

Une idée ? (ou plusieurs !!!)

Pipiou

Avatar de l’utilisateur
Mondialen
Messages : 44
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar Mondialen » 05 Juin 2020, 17:06

Est-ce à dire qu’en dessous de 80 km/h tout fonctionne correctement ?
Lors de la "rupture", si je comprends bien l’allumage ne fonctionne plus mais est-ce que l’éclairage continue à fonctionner ?
Une tension batterie à 6,5 V maxi me parait bien peu. Ce devrait être plus proche de 7,5 à 7,8 V.
Est-ce que cette batterie est en bon état ? S’assurer de sa bonne mise à la masse.
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
DIALMAX
Messages : 691
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar DIALMAX » 05 Juin 2020, 17:50

Tu as bien raison, ça peut être signe que la batterie se sert d'autres éléments pour se faire une masse .
J'ai regardé le manuel d'atelier,
de jour phare éteint à 1000 tours la batterie 6,8 V à 5000 tours - charge 1,7 A et batterie 7,9V
de nuit en code: à 2000 tours la batterie 6,8 V à 5000 tours - charge 1,3 A et batterie 7,8V
http://blog.dialmax.fr/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3380
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar Mathieu Viollet » 05 Juin 2020, 20:11

Et une batterie un peu faible pourrait expliquer la coupure a un régime donné , non?
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
DIALMAX
Messages : 691
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar DIALMAX » 05 Juin 2020, 20:20

Tout peut arriver avec une batterie, si tu veux t'assurer que ce n'est pas elle et en brancher une autre avec les câbles il vaut mieux isoler la douteuse car en se contentant de mettre les pinces sur les bornes elle peut mettre la pagaille .
http://blog.dialmax.fr/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
PHILBOIS
Messages : 1919
Enregistré le : 29 Jan 2019, 18:08
LOCALISATION : ROTOMAGUS

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar PHILBOIS » 16 Juin 2020, 07:46

C'est bizarre sur ma 125 CBS à la poignée je n’avais que 3 positions pour allumer les lumières

. L H
j'ai pas souvenir qu'il m'aille fallu mettre en position ON pour les alimenter? maintenant je peux me tromper
quand rien ne va plus, ça ne peut aller qu'en s'améliorant

Avatar de l’utilisateur
Mondialen
Messages : 44
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar Mondialen » 16 Juin 2020, 13:17

Si je ne m’abuse il y a un inter ON/OFF sur le commodo qui permet d’alimenter ou non le sélecteur d’éclairage . L H
En position "ON" de l’inter et position "." du sélecteur d’éclairage on alimente la veilleuse mais également une résistance ballast qui n’est plus alimentée dès qu’on passe en position L ou H du sélecteur d’éclairage.
Si ce ballast est en court-circuit (ou presque) ou son fil d’alimentation, ça va provoquer une chute de tension qui va couper l’allumage.
Il faudrait vérifier que le fil d’alimentation du ballast ne soit pas dénudé quelque part et mesurer la résistance du ballast qui devrait être de 2,4 Ohms.
Si c’est un problème de ballast, en positionnant le sélecteur d’éclairage sur L ou H avant d’actionner l’inter ON/OFF, le problème doit disparaître.
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
jean marc
Messages : 267
Enregistré le : 10 Nov 2015, 08:54
LOCALISATION : Au pays des virages et du Comté

Re: Rupteur non volontaire sur 125 CBS de 1973

Messagepar jean marc » 16 Juin 2020, 16:15

moi, j'avais ça avec un alternateur HS.

De toute façon, 6.5v, ce n'est pas assez donc le circuit de charge est en cause.

J'ai monté un stator de K5 et depuis, ça charge du feu de dieu (tout est relatif :D ) j'ai même du monter un régulateur de Twin pour protéger la batterie.

En France, on a le bouton ON/OFF car on a la veilleuse, pas sur que les modèles Europe ait cette position.


Retourner vers « Questions mécaniques les 125 S & SL »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités