Démarreur défaillant

Questions mécaniques la CB 750 Four
Avatar de l’utilisateur
cbx
Messages : 4752
Enregistré le : 02 Juin 2015, 19:47

Re: Démarreur défaillant

Messagepar cbx » 17 Fév 2021, 16:28

La masse se faisant via le corps du démarreur, il faut que les points de fixation en contact avec le carter moteur soient propres et non oxydés.

Avatar de l’utilisateur
NUAGE71
Messages : 985
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Démarreur défaillant

Messagepar NUAGE71 » 17 Fév 2021, 16:53

Merci cbx,
Je vais regarder ça, il n’y a pas pas d’oxydation mais comme j’ai peint mes carters je vais bien préparer les contacts de masse
@+
CB 750 K2-CB 350 K3-CB 125 K5

Avatar de l’utilisateur
cbx
Messages : 4752
Enregistré le : 02 Juin 2015, 19:47

Re: Démarreur défaillant

Messagepar cbx » 17 Fév 2021, 16:58

Ca pourrait effectivement être une cause sournoise ;)
Comme les cadres peints à l'epoxy qui isole la cosse de masse; il faut éradiquer l'epoxy pour retrouve le contact.

Avatar de l’utilisateur
SAMDOHC
Messages : 487
Enregistré le : 30 Oct 2017, 17:46
LOCALISATION : TOULOUSE

Re: Démarreur défaillant

Messagepar SAMDOHC » 17 Fév 2021, 20:19

Bonjour Nuage.
Mon démarreur avait les mêmes symptômes que le tien: appui sur le bouton et un démarreur qui peine à entraîner comme si la batterie était à l'agonie.

Je change pour une Yuasa neuve dont je verifie la charge (13,5 v) et...même topo !?

Au démontage le démarreur est assez sale et ce que je remarque, c'est que l'un des charbons touche a peine l'induit. L'un des ressort ne fait pas son travail car tordu.
La gaine du charbon "+" est en mauvais état.
J'ai donc nettoyé l'induit avec de la laine d'acier 0000 puis un chiffon imbibé de liquide nettoyant pour freins.
J'ai mis deux charbons neufs avec leurs ressorts.
Enfin, un peu de graisse aux extrémités des axes et j'ai remonté le tout.
Le démarreur pétait le feu et la bécane a démarré dans les 2 secondes.
Plus d'ennui de ce côté.

Avatar de l’utilisateur
NUAGE71
Messages : 985
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Démarreur défaillant

Messagepar NUAGE71 » 18 Fév 2021, 07:36

Bonjour Samdohc,
Les symptômes constatés étaient les mêmes, j’ai également pensé à la défection de la batterie mais après une recharge complète et le constat de sa bonne tenue de charge après plusieurs heures il paraissait évident que ce démarreur n’était pas au mieux de sa forme :(
L’ensemble est maintenant bien propre et j’attends les pièces commandées pour continuer le remontage
@+
CB 750 K2-CB 350 K3-CB 125 K5

Avatar de l’utilisateur
DIALMAX
Messages : 2111
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Démarreur défaillant

Messagepar DIALMAX » 18 Fév 2021, 08:47

Pour être certain de la batterie les 2 câbles branché sur celle de l'auto en débranchant celle de la moto pour être certain que ce n'est pas elle qui met la pagaille.
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
NUAGE71
Messages : 985
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Démarreur défaillant

Messagepar NUAGE71 » 18 Fév 2021, 10:46

En attendant de recevoir mes pièces j’ai rebranché la batterie et au multimètre j’ai 12.4 volts
Je tourne la clé de contact et ça descend à 9 volts, et ça remonte un peu si je mets le coupe-contact du guidon sur off
J’ai débranché le relais, puis la prise qui va aux cellules et c’est pareil
Normalement il y a une chute de tension lorsque l’on tourne la clé de contact ?
@+
CB 750 K2-CB 350 K3-CB 125 K5

Avatar de l’utilisateur
NUAGE71
Messages : 985
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Démarreur défaillant

Messagepar NUAGE71 » 18 Fév 2021, 10:49

DIALMAX a écrit :Pour être certain de la batterie les 2 câbles branché sur celle de l'auto en débranchant celle de la moto pour être certain que ce n'est pas elle qui met la pagaille.


Je vais essayer de faire le test mais pas facile de manœuvrer les bêtes pour qu’elles soient dans la bonne position :evil:
@+
CB 750 K2-CB 350 K3-CB 125 K5

Avatar de l’utilisateur
SAMDOHC
Messages : 487
Enregistré le : 30 Oct 2017, 17:46
LOCALISATION : TOULOUSE

Re: Démarreur défaillant

Messagepar SAMDOHC » 18 Fév 2021, 12:45

J'ai vérifié la tension de ma batterie qui est neuve et chargée avec Optimate en permanence.
Le multi affiche 13,5 V.

Avatar de l’utilisateur
PHILBOIS
Messages : 3406
Enregistré le : 29 Jan 2019, 18:08
LOCALISATION : ROTOMAGUS

Re: Démarreur défaillant

Messagepar PHILBOIS » 18 Fév 2021, 12:51

Je ne voudrais pas me mêler de ce qui me regarde pas, mais très souvent, il y a beaucoup de problèmes électriques qui viennent du contacteur
quand rien ne va plus, ça ne peut aller qu'en s'améliorant


Retourner vers « Questions mécaniques la CB 750 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité