Démarreur défaillant

Questions mécaniques la CB 750 Four
Avatar de l’utilisateur
SAMDOHC
Messages : 487
Enregistré le : 30 Oct 2017, 17:46
LOCALISATION : TOULOUSE

Démarreur défaillant

Messagepar SAMDOHC » 25 Déc 2020, 19:59

J'ai un petit souci avec mon démarreur qui, au fil du temps s'est fait de plus en plus faible.
C'est exactement comme si ma batterie s'était déchargée.
J'ai mis une batterie neuve, même résultat. En revanche la moto démarre au kick.

Comme je ne suis pas un dieu de l'électricité, qui pourrait me donner des pistes pour résoudre ce problème ?
Merci d'avance

B'lial
Messages : 228
Enregistré le : 04 Jan 2017, 12:05
LOCALISATION : Au sud de la Loire ( Tarn Sud )

Re: Démarreur défaillant

Messagepar B'lial » 25 Déc 2020, 20:07

Hello,

si tu ressens de moins en moins de pêche sur le démarreur c'est que tu as un résistance qui augmente entre la batterie et le démarreur.

Tu dois avoir une/des cosses/contacts oxydées ou bien ton relais démarreur qui charbonne sur les contacts de puissances.

Je n'ai pas le schéma en têtes mais les contacts se comptent sur les doigts d'une main entre batterie et démarreurs.
Tout est possible à condition d'y consacrer le temps necessaire.

Resurrection d'un Mamie K7 : http://www.cb500four.com/fofo_cb500four/viewtopic.php?f=34&t=1773

Avatar de l’utilisateur
DIALMAX
Messages : 2111
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Démarreur défaillant

Messagepar DIALMAX » 25 Déc 2020, 20:52

Commencer par vérifier l'état de propreté des bornes et cosses de la batterie, que les cosses soient bien en contact avec les câbles (déjà vu entre cosse et câble) état de la jonction câble masse et cadre, cosse câble à l'arrivée au démarreur, ainsi qu'au relais .
Après contrôler les balais et le collecteur du démarreur .
Eventuellement contrôler avec un batterie extérieur, l'auto par exemple, un jeu de câbles de démarrage directement à la masse et à l'entrée du démarreur pour voir si l'effet est le même.
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
cbx
Messages : 4752
Enregistré le : 02 Juin 2015, 19:47

Re: Démarreur défaillant

Messagepar cbx » 26 Déc 2020, 08:50

Il n'y a pas de câble de masse, elle se fait par le corps du démarreur; les points de fixation de celui-ci au moteur doivent être propres, non oxydés.
De même la platine qui supporte le charbon négatif doit bien plaquer sur le corps du démarreur pour que la masse passe.

Si tu as besoin de photos spécifiques je pourrai en faire car j'ai un démarreur dans mes cartons.

viewtopic.php?f=43&t=3824

Avatar de l’utilisateur
SAMDOHC
Messages : 487
Enregistré le : 30 Oct 2017, 17:46
LOCALISATION : TOULOUSE

Re: Démarreur défaillant

Messagepar SAMDOHC » 26 Déc 2020, 09:14

Merci à tous les 3 (cbx, DIALMAX et B'lial)

C'est vraiment un souci du démarreur lui même car je l'ai branché en direct sur le + de la batterie après avoir vérifié la masse et il tourne mais avec peu de force et pas assez pour entraîner.
Je l'ai enlevé et démonté mais les charbons et ressorts ne me semblent pas au top.
Je n'y connais vraiment rien dans ce domaine ! :(

cbx, je veux bien que tu m'envoies des photos de la platine, charbons, ressorts, branchements. Ça me sera utile +++

Avatar de l’utilisateur
cbx
Messages : 4752
Enregistré le : 02 Juin 2015, 19:47

Re: Démarreur défaillant

Messagepar cbx » 26 Déc 2020, 09:17

Je posterai des photos dans l'am. ;)

Avatar de l’utilisateur
DIALMAX
Messages : 2111
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Démarreur défaillant

Messagepar DIALMAX » 26 Déc 2020, 09:35

Quand je cite câble de masse c'est celui de la batterie et je commençais par la batterie, si on ne la pas vu c'est difficile à croire mais je faisais une synchro carbu sur une Z650, le moteur était au ralenti, sans le réservoir mes yeux se posent sur les bobines elles fondaient !!!!!!!! J'arrête tout, je réfléchi et contrôle toutes les connexions le problème se situait au niveau de la cosse de masse de la batterie déssertie qui faisait très mauvais contact et les bobines se trouvaient en surtension !
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
majastre
Messages : 2979
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Démarreur défaillant

Messagepar majastre » 26 Déc 2020, 10:05

je pense aux charbons... et collecteur
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
cbx
Messages : 4752
Enregistré le : 02 Juin 2015, 19:47

Re: Démarreur défaillant

Messagepar cbx » 26 Déc 2020, 10:39

DIALMAX a écrit :Quand je cite câble de masse c'est celui de la batterie et je commençais par la batterie


J'ai précisé car SAMDOHC disait ne pas être à l'aise avec l'électricité et je ne voulais pas qu'il cherche désespérément le câble de masse du démarreur.

Ce pb de démarreur faiblard se retrouve aussi sur les 1000 CBX, les 500CX, machines plus ou moins de la même époque.
Le point commun est que la masse se fait via la platine qui supporte les charbons puis par le corps du démarreur; peut être que c'est pas la meilleure idée ? Sur un forum australien concernant les 500 CX la solution préconisée est de percer le corps du démarreur et d'ajouter un câble de masse directement vers la batterie.
Une solution que j'envisage sur le CBX : pincer un fil de cuivre dénudé entre la platine qui supporte les charbons et le corps pour établir une vraie bonne masse . Dans le pire des cas ça ne servira à rien mais c'est totalement réversible.
Avant d'en arriver là je pense qu'il faut parfaitement nettoyer/dégraisser tout l'intérieur: charbons, induit. Ca pourra pas faire de mal.

Avatar de l’utilisateur
Mathieu Viollet
Messages : 4212
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Démarreur défaillant

Messagepar Mathieu Viollet » 26 Déc 2020, 10:56

Ton démarreur démonté tourne t’il librement ? Comme la masse entre démarreur et batterie se fait via le contact démarreur/moteur puis moteur/cadre puis cadre/câble négatif de la batterie, vérifie aussi la bonne liaison entre moteur et cadre : vis serrées correctement sans oxydation et bon contact avec la ferraille du cadre
Sur un malentendu... ça peut marcher!


Retourner vers « Questions mécaniques la CB 750 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités