Panne étrange?

Questions mécaniques la CB 500 Four
Valou
Messages : 5
Enregistré le : 04 Mai 2020, 12:14
LOCALISATION : Anglet

Panne étrange?

Messagepar Valou » 26 Juil 2020, 16:23

Bonjour bonjour!
C'est la première fois que je viens demander de l'aide à la communauté de ce site, je vous en remercie déjà par avance de ne serait-ce qu'essayer de comprendre mon problème! :)
Donc voilà, je suis en train de refaire fonctionner une CB500 four que j'ai récupéré dans une grange il y a 2 ans, avec seulement un bon tiers des pièces qui appartenaient à la HONDA. J'ai eu pas mal de problèmes sur cette moto, mais je pense m'en être plutôt bien sortis (sachant que niveau moteur, je ne suis pas allée plus loin que remettre un coup de neuf au carburateurs, à l'embrayage, et le jeu aux soupapes).



-Le problème-
Je commence à arriver sur la fin, quelques tours de quartier ce dernier mois jusqu'à aujourd'hui où il m'est arrivé quelque chose de vraiment étrange:
lors d'une accélération, j'ai entendu un gros "CLAC". Donc, ni une ni deux, je m’arrête sur le côté, je coupe le moteur (elle tournait encore tout seule) et je constate.
Mon carter d'allumage semble avoir "implosé". En fait, c'est la vis qui vient serrer le boulon du vilebrequin qui a cassé à l'intérieur du vilebrequin!!
C'est donc entraîné par ce dernier que la vis est venu sortir de son emplacement jusqu'à taper dans le carter et le plier.
Là, je suis sur le cul, et surtout, après ça, j'ai pas mal d'huile qui sort au niveau du haut moteur (je ne saurai pas dire d'où).
Donc direct, je panique, je pense à un serrage moteur. Mais je peux toujours kicker, les soupapes s'ouvrent bien se ferment bien. Donc je pense être passé à côté du serrage.
Est-ce que vous auriez une idée? Un dysfonctionnement au niveau du circuit d'huile peut-être? (j'avais le bonne quantité)
Lien vers les images: https://goopics.net/a/sGdic3cg

J'ai l'impression d'avoir fait une bêtise --'

Merci beaucoup.

Avatar de l’utilisateur
DIALMAX
Messages : 1139
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Panne étrange?

Messagepar DIALMAX » 26 Juil 2020, 16:54

Il n'y a rien d'étrange, la vis de fixation de l'avance a été serrée au delà du couple normal pour une vis de 6 mm, elle à commencé de casser et à finie moteur tournant .
La fuite semble venir au niveau du joint de culasse, sans doute vers la montée d'huile, ce n'était pas rare, si c'est important il faudra déculasser pour changer le joint de culasse et les joints toriques, éventuellement avant tenter un resserrage dans les normes mais si ça a commencé ça ne suffira sans doute pas .
Est tu certain que la vis soit cassée ? Ou simplement foirée et dévissée, dans ce cas ce sera plus simple car il n'y a pas de bout à extraire .
L'huile chaude s'étale beaucoup en vérité il n'y a pas grand chose de sorti, ça ne doit même pas se voir à la jauge,
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Valou
Messages : 5
Enregistré le : 04 Mai 2020, 12:14
LOCALISATION : Anglet

Re: Panne étrange?

Messagepar Valou » 26 Juil 2020, 17:08

Merci beaucoup DIALMAX pour cette réponse rapide et claire!

Du coup, j'ai une dernière question concernant la réparation. (Vu que je n'ai pas la moto sous les yeux cette semaine)
J'imagine que je suis bon pour percer/tarauder un nouveau filetage un diamètre au-dessus? Ou bien as-tu une astuce?

Avatar de l’utilisateur
DIALMAX
Messages : 1139
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Panne étrange?

Messagepar DIALMAX » 26 Juil 2020, 17:48

Sur la photo j'ai un doute, la vis est bien cassée ? ou foirée, il me semble voir encore une belle longueur de filetage?
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Mondialen
Messages : 137
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: Panne étrange?

Messagepar Mondialen » 26 Juil 2020, 18:31

On dirait que la fuite vient plutôt entre culasse et couvre-culasse, ça a l’air bien gras dès la première ailette et même au-dessus ? Les chapeaux d’accès au réglage des culbus semblent bien"charognés" et la vis de fixation du couvre culasse que l’on voit à l’arrière et à laquelle il a fallu adjoindre un écrou (le tout monté sans rondelle) ne laisse, à mon avis, rien présager de bon quant à l’état des taraudages.
Ceci n’exclut pas l’éventuelle fuite au joint de culasse évoquée par DIALMAX.
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3655
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Panne étrange?

Messagepar Mathieu Viollet » 26 Juil 2020, 20:10

Ils ont tout dit! La platine d’allumage et ses rupteurs ont dû souffrir au passage, prévois la dans la liste des courses sauf si rien n’est tordu/ usé anormalement. Et si tu ne connais pas l’historique de la mob un changement peut être bénéfique. Je vois aussi une vis foirée mais pas cassée dans le vilo, c’est déjà ça. Reste à vérifier que le taraudage de celui ci n’ait pas souffert.
Sur un malentendu... ça peut marcher!

Valou
Messages : 5
Enregistré le : 04 Mai 2020, 12:14
LOCALISATION : Anglet

Re: Panne étrange?

Messagepar Valou » 26 Juil 2020, 20:27

La vis est cassée, mais le filetage a l'air quand même encore bon.
Ce qui me fait peur c'est plutôt le taraudage dans le vilebrequin. Je vais quand même essayer de sortir la vis cassée en y faisant une empreinte dessus..

Avatar de l’utilisateur
majastre
Messages : 2608
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Panne étrange?

Messagepar majastre » 27 Juil 2020, 10:56

le vilo c'est de l'acier trempé doc refaire un filetage dedans .... il faut de l'outillage vraiment pour, un taraud normal va casser a mon avis
je pense que le filetage interne doit etre bon juste lever les morceaux restants et bien nettoyer ensuite un axe neuf devrait se remonter
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
majastre
Messages : 2608
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Panne étrange?

Messagepar majastre » 27 Juil 2020, 10:59

pour l'axe au vu des degats ce qui a du se passer c'est qu'il a du de devisser moteur tournant ça a forcé su le cache chromé et une fois presque sorti ça a forcé et foiré les deux derniers filets de l'axe mais pas ceux femelle sur le vilo ...
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
majastre
Messages : 2608
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Panne étrange?

Messagepar majastre » 27 Juil 2020, 11:03

l'axe c'est un boulon de 6 x 55 pas a droite ... donc si la logueur fait 55mm il n'a pas cossé comme je pense il s'uffit d'en mettre un neuf 1.50€ chez honda!!!!
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。


Retourner vers « Questions mécaniques la CB 500 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité