Roue arrière

Questions mécaniques la CB 500 Four
Nat84
Messages : 43
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Roue arrière

Messagepar Nat84 » 27 Juil 2020, 12:20

Bonjour,

Après la remise en place du moteur dans le cadre je m'attaque à la roue arrière et là pas d'enjoliveur de couronne pièce N° 2 de la part list
Impossible à trouver, à part sur ebay mais à un prix exorbitant plus de 35€, si quelqu'un a ça je suis preneur
De plus l'ensemble couronne n'est pas arrêté axialement, bizarre, si la roue n'est pas parfaitement alignée la couronne peut se mettre en biais, normal ou pas ?
Autre question
la pièce N° 3 qui bloque le roulement serrée à fond reste avec un jeu de 3 mm voir photo
https://zupimages.net/up/20/31/qlxn.jpg
Est normal ou bien le roulement n'est pas au fond de son logement ?
Chaque fois que j'avance je tombe toujours sur une nouvelle m...e
Merci de vos retour

Nat84
Messages : 43
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 29 Juil 2020, 13:48

je fais remonter un peu, avez vous des réponses à m'apporter
Merci

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3430
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Roue arrière

Messagepar Mathieu Viollet » 29 Juil 2020, 14:02

salut
on parle de la pièce n°2 sur cette image?

https://images.cmsnl.com/img/partslists/honda-cb500k0-four-france-rear-wheel-driven-sprocket_bigma000082f16_315e.gif

c'est vrai qu'à 35€ ça pique un peu , il faudrait regarder sur Leboncoin s'il n'y a pas quelqu'un qui vend des lots de pièces et qui détaillerait.

l'ensemble couronne est logiquement guidé sur sa partie centrale et ne peut pas être mis en biais, tu as bien tout remonté avec les amortisseurs de couple? avec l'écrou vissé ça ne se balade pas tant que ça, juste en rotation.

pour le roulement je ne me souviens pas. sur la photo que tu as postée, il y a des points de soudure dans l'épaulement, du coup mécaniquement ça serait normal que ça ne rentre pas à fond. si le roulement est bien en fond de gorge et que l'empilement de pièces est correct, il ne devrait pas y avoir de lézard.
Sur un malentendu... ça peut marcher!

Nat84
Messages : 43
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 30 Juil 2020, 15:02

Merci Mathieu, j'attends mes amortisseurs de couple
Je pense qu'une fois empilé tout devrait rentrer dans l'ordre

Maintenant carbu 3 et 4 qui fuient avec des kits neufs keyster, je suis bon pour la redépose de la rampe

Merci mathieu

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3430
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Roue arrière

Messagepar Mathieu Viollet » 30 Juil 2020, 17:19

Tu as essayé de coller des coups secs avec le manche d’un marteau sur les cuves avant de tout démonter ? Ça peu aider les pointeaux à prendre leur juste place.
Si ça ne s’arrête pas, quatre causes possibles :
- hauteur de flotteur pas bonne
- étanchéité d’un pointeau à reprendre par léger rodage ( le faire tourner à sec avec un peu de pression dans leur siège
- marque sur la patte du flotteur qui accroche sur la pointe du pointeau, à adoucir au papier de verre ou au dremel
- enfin tube laiton de trop plein de la cuve fendu. Ça se répare à la brasure étain ou à l’araldite ;)
Sur un malentendu... ça peut marcher!

Nat84
Messages : 43
Enregistré le : 01 Mar 2020, 11:22
LOCALISATION : Vaucluse

Re: Roue arrière

Messagepar Nat84 » 31 Juil 2020, 11:18

Merci Mathieu je vais m'atteler à vérifier cela


Retourner vers « Questions mécaniques la CB 500 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité