Page 3 sur 3

Re: bougie qui se noie au démarrage

Posté : 17 Juil 2021, 12:29
par jean-marie33
Tiger, je m'exprime peut-être mal, sur mes vieilles bagnoles (et souvent celles des autre...), j'ai en général deux repères, point mort haut et avance initiale statique ; quand j'ai monté des allumages électroniques (modules Ignitor, top qualité), il n'y a pas de diode pour caler l'avance statique, il me faut donc connaître la courbe d'avance pour savoir à partir de quel régime et de combien de degrés l'avance centrifuge entre en action.

Re: bougie qui se noie au démarrage

Posté : 02 Aoû 2021, 19:54
par jean-marie33
Petit retour d'expérience...
J'ai donc installé un allumage électronique, un Daytona, (j'ai lu un peu tard le sujet dédié et la recommandation pour le Dyna, qui semble effectivement plus costaud).
Je suis cependant rassuré sur son fonctionnement : le contrôle de l'avance à la lampe stroboscopique sur les cylindres 2-3 donne exactement les mêmes valeurs que pour le 1-4, donc pas besoin de réglage séparé des deux paires de cylindres.
Premier étonnement, après réglage de l'avance, le ralenti à chaud s'est stabilisé à plus de 1500 trs/mn, c'est assez étonnant ;
Deuxième surprise, le fonctionnement du moteur est beaucoup plus onctueux, le ralenti silencieux et très stable, et j'ai l'impression d'avoir une autre moto, elle a une pêche d'enfer.
Et troisième bonne surprise, je touche du bois, plus de bougies noyées au démarrage à froid.
Juste une curiosité, au premier démarrage, systématiquement, le moteur tousse et s'arrête, au deuxième coup de démarreur, ça tourne instantanément et tout de suite rond sur les 4 cylindres.
C'est d'ailleurs souvent quand je ratais le démarrage qu'une bougie se noyait auparavant.
En roulant un peu sur la route, j'ai remarqué que après 7000 trs/mn, ça pousse étonnamment fort.
Pour les bougies, j'ai fait comme sur mes autos, après montage de l'allumage électronique, j'ai rajouté 1/10eme à l'écartement d'origine.

Re: bougie qui se noie au démarrage

Posté : 03 Aoû 2021, 16:03
par PAPY BOUBOU
Bonjour Jean-Marie33,

Eh oui, c'est incroyable le changement du comportement du moteur une fois passé à l'allumage électronique.
J'ai connu cela après voir monté le DYNA sur la MAMIE 400 . . .
J'avais l'impression d'avoir un moteur électrique tant le fonctionnement était beaucoup plus doux.

J'ai toujours mes bobines HT d'origine? Question écartement des électrodes aux bougies : toujours celui recommandé par Honda.
Question démarrage; si moteur froid :
* plus tourné depuis plus d'une semaine : je dégomme au kick et puis 1/4 de choke et ça part au 1er coup du démarreur; ça craque;
* moteur chaud : ça part tout seul sans choke.

Beaucoup de plaisirs avec le petit four qui est bien suffisant déjà pour se faire retirer le permis !
Cordial appel de phare.
PAPY BOUBOU

Re: bougie qui se noie au démarrage

Posté : 03 Aoû 2021, 18:47
par jean-marie33
Merci Philippe du retour et la méthode pour le démarrage à froid, je vais faire comme tu dis ; peut-être qu'en mettant le choke à fond je favorisais la noyade des bougies.
Pour l'écartement des bougies, je tiens ça d'un très fin metteur au point, technicien de haut vol.
Sur ma Healey, je mets 0,9 mm.
Sinon pour le reste, c'est les mêmes impressions que toi...

Re: bougie qui se noie au démarrage

Posté : 04 Aoû 2021, 02:21
par cacajou
Salut
Le fait d'augmenter l'écartement des électrodes revient au même que d'écarter l'anti parasite , ce qui a pour effet de renforcer l'étincelle
C'est plus une solution temporaire que durable car les bobines n'apprécient pas , sauf si elles sont étudiés pour ;)

Re: bougie qui se noie au démarrage

Posté : 04 Aoû 2021, 10:07
par jean-marie33
Cacajou, j'espère qu'un petit 1/10ème ne vas pas détruire mes bobines, en tout cas, je n'ai jamais eu de problème sur mes voitures, notamment avec 2/10èmes de plus sur la Healey.

Re: bougie qui se noie au démarrage

Posté : 29 Aoû 2021, 20:54
par jean-marie33
Petite mise à jour après une immobilisation de 15 jours pour cause de vacances : j'avais quelque appréhension dans la mesure où les démarrages étaient toujours laborieux après un arrêt un peu prolongé : eh bien là, démarrage au quart de tour sur les 4 cylindres, comme si elle avait tourné une heure avant.
Donc l'allumage électronique, c'est top et je ne reviendrai pas en arrière...